Foros

Los foros más interesantes sobre preconcepción, embarazo, bebé y niño

Agua en el útero...
Autor
Mensaje
Agua en el útero... Publicado: 18-10-2005 08:01 Chicas, aún no tengo todos los exámenes como para ir de la doctora, pero algo dice en el ecodoppler trasvaginal de que hay agua en el saco (¿?) en el útero...¿Saben qué es? ¿es tratable? Aparentemente es causante de que no se implanten mis bebés.
Cuentenme!!!
Besitos
Ines
Publicado: 18-10-2005 08:14 Hola! he leido lo que has puesto, y la verdad te cuento que en las ecografias que me han hecho siempre me han dicho lo mismo que se veia liquido en el utero, pero la verdad no le di importancia y como ponia que la ecografia era normal no pense que fuese problema de implantacion pero ahora me has hecho pensar.... tampoco reparé en preguntar al ginecologo y no le dió tampoco importancia, pero por favor si te enteras de algo o te informas pon un mensaje y cuentalo.
Gracias! Un beso!
Publicado: 18-10-2005 14:45 a mi me vana a hacer un examen cuando venga mi proximo periodo y deje de sangrar... ese examen consite no se como se llama pero me van a echar agua en el utero porque tengo una aderencia ahi mismo... y me dijeron que a lo mejor por eso no retenia los embarazos ... pero debo de esperar mi proxima regla a ver si se viene solo o no... desde el aborto en sept.. me vino nada mas un dia leve sangrado y luego hasta el 4 de oct otro nada mas un dia.. y ahora desde el sabado estoy con desechos color marron y unas cuantas gotas de sangre color rosado.... y dolor de vientre... ahora si estoy desesperada porque no llega completamente para asi volverlo a intentar pero ya con ese examen...
Publicado: 19-10-2005 16:39 [i:526cc] Hola Ines yo no se lo q es, pero queria desearte suerte y ojala no sea nada importante.Cuentanos cuando sepas algo.1 beso.LOLA.[/i:526cc]
Publicado: 19-10-2005 17:30 Hola Ines!.. lei tu post y queria comentarte lo que a mi me pasó..ojalá que sea lo mismo que vos contás.... yo en varias oportunidades tuve quistes funcionales (sin saberlo) y se me rompieron... eso me provocó un dolor muy fuerte y fui directo a una guardia a hacerme una eco.... ahi salió que tenia un liquido en el útero(no recuerdo con que nombre lo pusieron en la ecografia), pero era por el quiste roto... en la siguiente eco desapareció.. y no era nada.....
No se si es lo mismo que tenes vos, pero queria contartelo........

No te preocupes antes de tiempo... vas a ver que no es nada......

suerte!!!!!
Gisela
Publicado: 19-10-2005 18:32 Inés no había oido nunca eso que dices pero quería desearte suerte y que ojalá no sea nada importante.
Besos
Ana
Publicado: 20-10-2005 07:25 Gracias chicas!
Me falta una semana para tener los resultados y luego ir de ahí a las doctoras!!!
Por lo pronto seguimos intentándolo en forma "Artesanal"!!! JaJa!!!!
Besitos
Ines
Publicado: 20-10-2005 07:34 Inés,yo tampoco habia oído habar de éso.Deseo que te salga todos los resultado bién.
No dejes de contárnos¿vale?
Ahhhhhhhh ,yo estoy éste més con antibb,me vieron dos folis que no habian estallado ¿otro més a esperar?Pero bueno la espero para el 7 de Noviembre.Todo es ir limpita para mi segunda ICSI.
Muchos besitos
Publicado: 22-10-2005 23:53 Hola Manes, me alegra saber que ya falta poco par ener los resultados. Lo del agua en el útero nunca lo escuché... A lo mejor es eso que dice Yiyi. Yo sé que lo que se ve en las ecos es normal o no depende del momento del ciclo... Es mejor que lo interprete la doctora, posiblemnete no sea nada.
Bueno, te deseo lo mejor. tenenos al tanto
Gaby
Recibe información personalizada
en tu email, todas las semanas













Mi embarazo de